RubyGems Navigation menu

ruby_extendsions 0.1.8.5

Ruby Extendsions for rails 3.0.5+

Gemfile
          gem 'ruby_extendsions', '~> 0.1.8.5'
  
  
  
  
  
  
  

install
          gem install ruby_extendsions
  
  
  
  
  
  
  

Total downloads 14,015

For this version 1,115

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8.5 - March 20, 2011 (7 KB)
  2. 0.1.8.4 - March 19, 2011 (7 KB)
  3. 0.1.8.3 - March 19, 2011 (6.5 KB)
  4. 0.1.8.2 - March 18, 2011 (6.5 KB)
  5. 0.1.8.1 - March 18, 2011 (6.5 KB)
Show all versions (13 total)

Development Dependencies: