RubyGems Navigation menu

ruby_flipper 0.0.5

Most flexible still least verbose feature flipper for ruby projects.

Gemfile
          gem 'ruby_flipper', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install ruby_flipper
  
  
  
  
  
  
  

Total downloads 6,313

For this version 3,396

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 14, 2012 (11 KB)
  2. 0.0.3 - December 12, 2010 (10.5 KB)
  3. 0.0.2 - December 12, 2010 (10 KB)