RubyGems Navigation menu

ruby_fs 1.0.1

A Ruby client library for the FreeSWITCH EventSocket API built on Celluloid.

Gemfile
          gem 'ruby_fs', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ruby_fs -v 1.0.1
  
  
  
  
  
  
  

Total downloads 29,447

For this version 1,642

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - February 7, 2014 (14 KB)
  2. 1.1.0 - April 4, 2013 (14 KB)
  3. 1.0.5 - March 23, 2013 (14 KB)
  4. 1.0.4 - March 20, 2013 (13.5 KB)
  5. 1.0.3 - December 26, 2012 (12.5 KB)
Show all versions (12 total)