RubyGems Navigation menu

ruby_template_960 0.0.1

A native Ruby DSL templating engine for Rails that works well with the 960 grid system

Gemfile
          gem 'ruby_template_960', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ruby_template_960
  
  
  
  
  
  
  

Authors:

  • Kip Cole

Owners:

9347d4d9f9c4272f6a3297ea3a5976ac

kip

Total downloads 1,264

For this version 1,264

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 13, 2010 (4 KB)