RubyGems Navigation menu

ruby_ucp 0.3.0

Ruby library implementation of EMI/UCP protocol v4.6 for SMS

Gemfile
          gem 'ruby_ucp', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install ruby_ucp
  
  
  
  
  
  
  

Authors:

  • Sergio Freire

Owners:

Total downloads 3,400

For this version 1,078

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - October 20, 2011 (28.5 KB)
  2. 0.2.0 - February 6, 2011 (28 KB)
  3. 0.1.0 - January 16, 2011 (26 KB)