RubyGems Navigation menu

ruby_vim_sdk 0.0.3

BOSH vSphere API client

Versions:

  1. 0.0.3 - November 28, 2012 (117 KB)
  2. 0.0.2 - April 11, 2012 (117 KB)

Authors:

  • VMware

Owners:

C2543bb0685d79111f4f8944e5dc954d

Total downloads 5,332

For this version 3,137

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ruby_vim_sdk', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install ruby_vim_sdk = Copy to clipboard Copied!

Links: