RubyGems Navigation menu

rubyapi 1.0.1

Access help to the Ruby C library from FFI

Gemfile
          gem 'rubyapi', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rubyapi
  
  
  
  
  
  
  

Total downloads 897

For this version 893

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 15, 2012 (7.5 KB)
Show all versions (2 total)

Runtime Dependencies: