RubyGems Navigation menu

rubygems-compile 1.1.1

A trio of rubygems commands that interface with the MacRuby compiler.

Gemfile
          gem 'rubygems-compile', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install rubygems-compile
  
  
  
  
  
  
  

Total downloads 12,316

For this version 1,111

Show all versions (25 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - March 4, 2012 universal-macruby (9.5 KB)
  2. 1.1.1 - February 13, 2012 (9.5 KB)
  3. 1.1.0 - February 12, 2012 (9.5 KB)
  4. 1.0.2 - February 2, 2012 (9.5 KB)
  5. 1.0.1 - October 18, 2011 (9.5 KB)
Show all versions (25 total)

Development Dependencies: