RubyGems Navigation menu

rubygems-isit19 1.0

Lets you figure out if your gems and gems you install might work on 1.9. Uses http://isitruby19.com as its datastore. Be sure to update the website with your experiences!

Gemfile
          gem 'rubygems-isit19', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install rubygems-isit19
  
  
  
  
  
  
  

Total downloads 1,575

For this version 1,574

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - August 19, 2009 (9.5 KB)

Runtime Dependencies:

Development Dependencies: