RubyGems Navigation menu

rubygems-isitrubinius 1.0

Lets you figure out if your gems and gems you install might work on Rubinius. Uses http://isitrubinius.com as its datastore. Be sure to update the website with your experiences!

Versions:

  1. 1.0 - April 19, 2011 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Eric Hodel

Owners:

D309592f2a210d745b8044847b214bb6

Total downloads 1,105

For this version 1,105

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rubygems-isitrubinius', '~> 1.0' = Copy to clipboard Copied!

install:
gem install rubygems-isitrubinius = Copy to clipboard Copied!

Links: