RubyGems Navigation menu

rubygems-lock 0.1.0

Use Gemfile and Gemfile.lock with CLI rubygems

Gemfile
          gem 'rubygems-lock', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rubygems-lock
  
  
  
  
  
  
  

Authors:

  • Ryan Souza

Owners:

Licenses:

  • MIT

Total downloads 614

For this version 614

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 2, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: