RubyGems Navigation menu

rubygems-manifest 0.1.2

Create Manifest.txt

Gemfile
          gem 'rubygems-manifest', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install rubygems-manifest
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,534

For this version 555

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - July 7, 2013 (8.5 KB)
  2. 0.1.1 - July 6, 2013 (8.5 KB)
  3. 0.1.0 - July 6, 2013 (8.5 KB)

Development Dependencies: