RubyGems Navigation menu

rubygems-socksproxy 0.0.1

SOCKS proxy support for rubygems

Versions:

  1. 0.0.1 - May 20, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • gussan

Owners:

24e918def221b4b141ed3aee32fcd2ef

Total downloads 765

For this version 765

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'rubygems-socksproxy', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install rubygems-socksproxy = Copy to clipboard Copied!

Links: