RubyGems Navigation menu

rubyhelpers 0.1.1

Ruby Helpers for Object, String and Hash. Ideal for use with lightweight frameworks like Sinatra.

Gemfile
          gem 'rubyhelpers', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install rubyhelpers
  
  
  
  
  
  
  

Authors:

  • Andrew Chalkley

Owners:

Total downloads 1,586

For this version 1,585

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 31, 2009 (6.5 KB)

Runtime Dependencies:

Development Dependencies: