RubyGems Navigation menu

rubyidescat 0.0.1

Wrapper for the Idescat API

Gemfile
          gem 'rubyidescat', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rubyidescat
  
  
  
  
  
  
  

Authors:

  • Joan Roig Arderiu

Owners:

Licenses:

  • MIT

Total downloads 442

For this version 442

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 12, 2013 (7.5 KB)

Runtime Dependencies: