RubyGems.org

rubyjedi-soap4r

1.5.8.20100616125722

An updated implementation of SOAP 1.1 for Ruby 1.8 and 1.9.

installgem install rubyjedi-soap4r -v 1.5.8.20100616125722
Authors

Laurence A. Lee, Hiroshi NAKAMURA

41,147 total downloads 1,209 for this version
Owners

4d6e1285dfb8a5ad84e3e8ad0dc59f2b

Gemfile
gem 'rubyjedi-soap4r', '~> 1.5.8.20100616125722'
Versions
  1. 1.5.8.20100619003610 June 19, 2010 (260 KB)
  2. 1.5.8.20100616125722 June 16, 2010 (258 KB)
  3. 1.5.8.01 September 24, 2007 (276 KB)
Runtime Dependencies
  1. httpclient ~> 2.1.5.2