RubyGems Navigation menu

rubyjs-rails 0.7.2.2

This gem provides RubyJS, a port of the Ruby core-lib in JavaScript, for your Rails application.

Gemfile
          gem 'rubyjs-rails', '~> 0.7.2.2'
  
  
  
  
  
  
  

install
          gem install rubyjs-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,978

For this version 1,385

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2.2 - September 6, 2013 (32 KB)
  2. 0.7.2.1 - March 25, 2013 (32 KB)
  3. 0.7.2 - December 14, 2012 (31.5 KB)