RubyGems Navigation menu

rubykhan 0.1.0

A Ruby wrapper for the Khan Academy API

Versions:

  1. 0.1.0 - November 27, 2013 (1.71 MB)
  2. 0.0.8 - November 27, 2013 (1.71 MB)
  3. 0.0.7 - November 27, 2013 (1.71 MB)
  4. 0.0.6 - November 27, 2013 (1.71 MB)
  5. 0.0.5 - November 27, 2013 (1.71 MB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Dan Crews, Abby Howell

Owners:

43779d56f7a7db8ed9b5b1856d9073f4

Total downloads 3,539

For this version 426

Show all versions (10 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'rubykhan', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install rubykhan = Copy to clipboard Copied!

Links: