RubyGems Navigation menu

rubykiq 1.0.1

Sidekiq agnostic enqueuing using Redis

Gemfile
          gem 'rubykiq', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install rubykiq
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,509

For this version 447

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.0.1 - March 20, 2014 (13.5 KB)
  2. 1.0.0 - March 14, 2014 (13 KB)
  3. 0.0.4 - February 3, 2014 (13 KB)
  4. 0.0.2 - August 4, 2013 (13 KB)
  5. 0.0.1 - April 22, 2013 (13 KB)