RubyGems Navigation menu

rubylet-jetty 0.1.0-java

Rack::Handler using Rubylet and Jetty

Gemfile
          gem 'rubylet-jetty', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rubylet-jetty -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,338

For this version 643

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 31, 2012 java (5 KB)
  2. 0.1.0 - December 13, 2012 java (5 KB)

Runtime Dependencies: