RubyGems Navigation menu

rubypodder 1.0.0

A podcast aggregator without an interface

Gemfile
          gem 'rubypodder', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install rubypodder
  
  
  
  
  
  
  

Authors:

  • Lex Miller

Owners:

5e30331cf2198edfaa1da141b0579a14

lex

Total downloads 6,447

For this version 1,406

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 11, 2007 (9 KB)
  2. 0.1.4 - May 16, 2007 (9 KB)
  3. 0.1.2 - February 24, 2007 (8.5 KB)
  4. 0.1.1 - January 21, 2007 (8 KB)
  5. 0.1.0 - January 19, 2007 (8 KB)