RubyGems.org

rubypulse

0.1.0

Provides Ruby methods to access the VoicePulse Connect API

installgem install rubypulse
Authors

Phil Kates

1,313 total downloads 1,312 for this version
Owners

33bc8fcea6cb2c40d9c6f1dc1ee93bcf

Gemfile
gem 'rubypulse', '~> 0.1.0'
Versions
  1. 0.1.0 October 17, 2008 (28 KB)
Runtime Dependencies
  1. hoe >= 1.8.0
Development Dependencies
  1. hoe >= 1.8.0