RubyGems Navigation menu

rubyrest 0.0.5

REST framework for Ruby.

Gemfile
          gem 'rubyrest', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install rubyrest -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Pedro Gutierrez

Owners:

Total downloads 10,281

For this version 1,232

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 16, 2007 (15.5 KB)
  2. 0.1.1 - June 9, 2007 (14.5 KB)
  3. 0.1.0 - June 3, 2007 (13.5 KB)
  4. 0.0.5 - April 19, 2007 (14.5 KB)
  5. 0.0.4 - April 14, 2007 (14.5 KB)
Show all versions (8 total)

Runtime Dependencies: