RubyGems Navigation menu

rubysdl-mswin32-1.9 2.1.0.1

Ruby/SDL is Ruby library to use SDL

Versions:

  1. 2.1.1.1 - August 28, 2009 (1.89 MB)
  2. 2.1.0.1 - May 23, 2009 (2.01 MB)
  3. 2.1.0 - April 26, 2009 (2.01 MB)

Authors:

  • Cyross Makoto, Ippei Obayashi

Owners:

62dade2e1175416903847aeac8df0431

Total downloads 5,432

For this version 1,293

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rubysdl-mswin32-1.9', '~> 2.1.0.1' = Copy to clipboard Copied!

install:
gem install rubysdl-mswin32-1.9 -v 2.1.0.1 = Copy to clipboard Copied!

Links: