RubyGems Navigation menu

rubysl-curses 2.0.1

Ruby standard library curses.

Gemfile
          gem 'rubysl-curses', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install rubysl-curses
  
  
  
  
  
  
  

Authors:

  • Brian Shirai

Owners:

Licenses:

  • BSD

Total downloads 35,399

For this version 23,967

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - December 27, 2013 (26 KB)
  2. 2.0.0 - September 7, 2013 (26 KB)
  3. 1.0.0 - December 27, 2013 (17 KB)
Show all versions (4 total)