RubyGems Navigation menu

rubysl-e2mmap 2.0.0

Ruby standard library e2mmap.

Versions:

  1. 2.0.0 - September 8, 2013 (7.5 KB)
  2. 1.0.0 - September 16, 2013 (7.5 KB)

Authors:

  • Brian Shirai

Owners:

A8e44ce1b57c2689d5a7172d15df42b5

Total downloads 33,896

For this version 33,272

Required Ruby Version: None

Licenses:

BSD

Gemfile:
gem 'rubysl-e2mmap', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install rubysl-e2mmap = Copy to clipboard Copied!

Links: