RubyGems Navigation menu

rubyunderscore 0.1.0

It allows you to create simple blocks by using underscore symbol

Gemfile
          gem 'rubyunderscore', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install rubyunderscore
  
  
  
  
  
  
  

Total downloads 1,248

For this version 1,248

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 6, 2010 (7.5 KB)