RubyGems Navigation menu

rubywmq 2.0.2

RubyWMQ is a high performance native Ruby interface into WebSphere MQ.

Gemfile
          gem 'rubywmq', '~> 2.0.2'
  
  
  
  
  
  
  

install
          gem install rubywmq
  
  
  
  
  
  
  

Licenses:

  • Apache License V2.0

Total downloads 11,555

For this version 1,066

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.2 - May 30, 2013 (65 KB)
  2. 2.0.1 - May 28, 2013 (65 KB)
  3. 2.0.0 - October 9, 2012 (762 KB)
  4. 2.0.0.pre3 - September 26, 2012 (65 KB)
  5. 2.0.0.pre2 - September 26, 2012 (64 KB)
Show all versions (12 total)

Development Dependencies: