RubyGems Navigation menu

rufus-sqs 0.8

A Ruby library for Amazon SQS (gem previously known as 'openwferu-sqs'

Gemfile
          gem 'rufus-sqs', '~> 0.8'
  
  
  
  
  
  
  

install
          gem install rufus-sqs
  
  
  
  
  
  
  

Total downloads 1,395

For this version 1,394

Required Ruby Version: None

Links:

Versions:

  1. 0.8 - February 2, 2008 (9 KB)

Runtime Dependencies: