RubyGems Navigation menu

rufus-verbs 0.8

GET, POST, PUT, DELETE, with something around

Gemfile
          gem 'rufus-verbs', '~> 0.8'
  
  
  
  
  
  
  

install
          gem install rufus-verbs -v 0.8
  
  
  
  
  
  
  

Total downloads 20,452

For this version 1,259

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - January 31, 2012 (27 KB)
  2. 1.0.0 - January 10, 2010 (28 KB)
  3. 0.10 - May 27, 2008 (24 KB)
  4. 0.9 - April 9, 2008 (23.5 KB)
  5. 0.8 - February 17, 2008 (22.5 KB)
Show all versions (12 total)

Runtime Dependencies: