RubyGems Navigation menu

ruminate 0.0.6

Simple process for generating munin plugins to monitor your Rails application

Gemfile
          gem 'ruminate', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install ruminate
  
  
  
  
  
  
  

Authors:

  • Brad Pardee

Owners:

Total downloads 6,739

For this version 1,934

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - August 16, 2012 (11.5 KB)
  2. 0.0.5 - July 20, 2012 (11.5 KB)
  3. 0.0.4 - January 11, 2012 (11.5 KB)
  4. 0.0.3 - January 11, 2012 (11.5 KB)
  5. 0.0.2 - January 5, 2012 (11 KB)
Show all versions (6 total)

Runtime Dependencies: