RubyGems Navigation menu

ruote-mongodb 0.1.0

MongoDB persistence for Ruote

Gemfile
          gem 'ruote-mongodb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ruote-mongodb
  
  
  
  
  
  
  

Total downloads 1,441

For this version 1,441

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 10, 2010 (9 KB)

Development Dependencies: