RubyGems Navigation menu

ruploy 0.0.4

If you want to manage several Rack apps using different versions of Ruby via RVM, Ruploy can help you. It handles gemsets too !

Gemfile
          gem 'ruploy', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install ruploy
  
  
  
  
  
  
  

Total downloads 2,950

For this version 1,063

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 18, 2011 (8.5 KB)
  2. 0.0.3 - October 18, 2011 (8.5 KB)
  3. 0.0.1 - October 14, 2011 (8.5 KB)
Show all versions (4 total)

Runtime Dependencies: