RubyGems Navigation menu

russian_post 0.1.4

Russian Post tracking toolset, consisting tracking form bot (since Russian Post is too retarded for normal API) and captcha solver/recognizer.

Gemfile
          gem 'russian_post', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install russian_post
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,275

For this version 590

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - April 29, 2013 (39.5 KB)
  2. 0.1.3 - April 28, 2013 (38.5 KB)
  3. 0.1.2 - April 28, 2013 (25 KB)
  4. 0.1.1 - April 27, 2013 (25 KB)
  5. 0.1.0 - April 25, 2013 (25.5 KB)
Show all versions (6 total)