RubyGems Navigation menu

rut_validator 0.0.1

Chilean RUT validator for rails 3. See homepage for details http://github.com/iortega/rut_validator

Gemfile
          gem 'rut_validator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install rut_validator -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Ignacio Ortega

Owners:

Total downloads 1,518

For this version 953

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 5, 2013 (7 KB)
  2. 0.0.1 - October 25, 2012 (6.5 KB)

Runtime Dependencies: