RubyGems Navigation menu

rvm2-ui 0.9.0

Abstract user interface handling in RVM2

Gemfile
          gem 'rvm2-ui', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install rvm2-ui
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 752

For this version 385

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - December 14, 2013 (10 KB)
  2. 0.0.1 - December 5, 2013 (8 KB)

Runtime Dependencies: