RubyGems Navigation menu

rwdziparubyslippers 0.99

rubyslippers is frontend for the RubyGems system using rwdtinker and RubyWebDialogs. Requires rwdtinker >1.51rwdcalc is calculator rwdtinker and RubyWebDialogs

Versions:

  1. 0.99 - February 9, 2005 (37.5 KB)

Owners:

Dd82ec3d693dbeca746d6b77c8e2f957

Total downloads 1,377

For this version 1,376

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'rwdziparubyslippers', '~> 0.99' = Copy to clipboard Copied!

install:
gem install rwdziparubyslippers = Copy to clipboard Copied!

Links: