RubyGems Navigation menu

rwdziprwdweliza 0.02

rwdeliza is linguistic tools for rwdtinker and RubyWebDialogs.

Gemfile
          gem 'rwdziprwdweliza', '~> 0.02'
  
  
  
  
  
  
  

install
          gem install rwdziprwdweliza -v 0.02
  
  
  
  
  
  
  

Total downloads 5,458

For this version 1,327

Required Ruby Version: None

Links:

Versions:

  1. 0.05 - October 5, 2008 (1.48 MB)
  2. 0.04 - September 12, 2008 (1.48 MB)
  3. 0.03 - September 10, 2008 (1.48 MB)
  4. 0.02 - August 27, 2008 (201 KB)