RubyGems Navigation menu

rwdziprwdwwords 0.02

rwdwords is a Dictonary lookup tool using rwdtinker and RubyWebDialogs. Requires rwdtinker >1.56

Gemfile
          gem 'rwdziprwdwwords', '~> 0.02'
  
  
  
  
  
  
  

install
          gem install rwdziprwdwwords
  
  
  
  
  
  
  

Total downloads 1,457

For this version 1,456

Required Ruby Version: None

Links:

Versions:

  1. 0.02 - March 9, 2005 (15 KB)