RubyGems Navigation menu

rwdzipwrubyslippers 1.08

Rubyslippers is a wrapper for RubyGems using rwdtinker and RubyWebDialogs.

Gemfile
          gem 'rwdzipwrubyslippers', '~> 1.08'
  
  
  
  
  
  
  

install
          gem install rwdzipwrubyslippers
  
  
  
  
  
  
  

Total downloads 5,415

For this version 1,457

Required Ruby Version: None

Links:

Versions:

  1. 1.08 - October 9, 2008 (29 KB)
  2. 1.07 - October 4, 2008 (29 KB)
  3. 1.05 - September 1, 2008 (29 KB)
  4. 1.04 - August 31, 2008 (28.5 KB)