RubyGems Navigation menu

s3aps 0.0.1

Synchronize between S3 bucket and filesystem

Gemfile
          gem 's3aps', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install s3aps
  
  
  
  
  
  
  

Total downloads 1,125

For this version 1,125

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 17, 2011 (19 KB)

Runtime Dependencies:

Development Dependencies: