RubyGems Navigation menu

sa_vat_validation 0.1.1

Validate South African VAT numbers easily

Gemfile
          gem 'sa_vat_validation', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install sa_vat_validation
  
  
  
  
  
  
  

Authors:

  • Gary Greyling

Owners:

Total downloads 2,763

For this version 1,572

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 28, 2010 (8 KB)
  2. 0.1.0 - September 28, 2010 (8 KB)

Development Dependencies: