RubyGems Navigation menu

saasable 4.0.2

A gem for making a Multi-Tenant SaaS using Mongoid

Versions:

  1. 4.0.2 - July 18, 2014 (10 KB)
  2. 4.0.1 - July 18, 2014 (10 KB)
  3. 4.0.0 - July 17, 2014 (10 KB)
  4. 0.3.5 - November 22, 2013 (10 KB)
  5. 0.3.3 - October 15, 2013 (8.5 KB)
Show all versions (17 total)

Runtime Dependencies:

Authors:

  • Educa2, Rafael Gaspar

Owners:

1f3e1a0b9804e207233a84eaf635d0fa

Total downloads 12,207

For this version 210

Show all versions (17 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'saasable', '~> 4.0.2' = Copy to clipboard Copied!

install:
gem install saasable = Copy to clipboard Copied!

Links: