RubyGems Navigation menu

sabisu_rails 0.0.2.pre.beta

A smart api explorer for a rails app

Gemfile
          gem 'sabisu_rails', '~> 0.0.2.pre.beta'
  
  
  
  
  
  
  

install
          gem install sabisu_rails --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 479

For this version 237

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2.pre.beta - May 14, 2014 (21 KB)
  2. 0.0.1.pre.beta - May 7, 2014 (20 KB)