RubyGems Navigation menu

sadikzzz-heyspread-ruby 0.3

An interface library that allows Ruby applications to distribute videos over the best video sites.

Gemfile
          gem 'sadikzzz-heyspread-ruby', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install sadikzzz-heyspread-ruby
  
  
  
  
  
  
  

Authors:

  • Bruno Celeste

Total downloads 571

For this version 202

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3 - February 25, 2009 (8.5 KB)
  2. 0.2 - February 25, 2009 (8.5 KB)
  3. 0.1 - July 8, 2008 (8.5 KB)

Runtime Dependencies: