RubyGems Navigation menu

safe_eval 0.1.0

safe_eval

Gemfile
          gem 'safe_eval', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install safe_eval
  
  
  
  
  
  
  

Authors:

  • Mike Harris

Owners:

Total downloads 1,363

For this version 1,363

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 1, 2010 (6 KB)

Development Dependencies: