RubyGems Navigation menu

sailthru-client 1.13

A simple client library to remotely access the Sailthru REST API.

Gemfile
          gem 'sailthru-client', '~> 1.13'
  
  
  
  
  
  
  

install
          gem install sailthru-client -v 1.13
  
  
  
  
  
  
  

Total downloads 82,767

For this version 1,633

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.0.1 - June 30, 2014 (20 KB)
  2. 4.0.0 - June 27, 2014 (19 KB)
  3. 3.0.0 - June 16, 2014 (19 KB)
  4. 2.0.0 - September 6, 2013 (9 KB)
  5. 1.15 - May 31, 2012 (10.5 KB)
Show all versions (19 total)

Development Dependencies: