RubyGems Navigation menu

sakai-oae-test-api 0.0.6

The Sakai-OAE gem provides an API for interacting with the web pages and page elements in rSmart's deployment of the Sakai Open Academic Environment.

Versions:

  1. 0.0.7 - June 21, 2012 (46 KB)
  2. 0.0.6 - June 21, 2012 (46 KB)
  3. 0.0.3 - May 14, 2012 (57.5 KB)
  4. 0.0.2 - May 12, 2012 (57 KB)
  5. 0.0.1 - May 12, 2012 (56 KB)

Authors:

  • Abraham Heward

Owners:

4f706fc49994f5194f5961f371f6723e

Total downloads 4,194

For this version 799

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sakai-oae-test-api', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install sakai-oae-test-api -v 0.0.6 = Copy to clipboard Copied!

Links: