RubyGems Navigation menu

sake 1.0.5

Sake tastes great and helps maintain system-level Rake files.

Gemfile
          gem 'sake', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install sake -v 1.0.5
  
  
  
  
  
  
  

Total downloads 23,297

For this version 1,271

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.15 - June 15, 2008 (12 KB)
  2. 1.0.14 - March 16, 2008 (11.5 KB)
  3. 1.0.13 - February 6, 2008 (11.5 KB)
  4. 1.0.12 - January 18, 2008 (11.5 KB)
  5. 1.0.11 - September 9, 2007 (11.5 KB)
Show all versions (16 total)

Runtime Dependencies: