RubyGems Navigation menu

salad-paypal 0.2.1

Provides an API for intergrating your application with Paypal.

Gemfile
          gem 'salad-paypal', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install salad-paypal
  
  
  
  
  
  
  

Total downloads 2,477

For this version 465

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - October 23, 2013 (7 KB)
  2. 0.2.0 - August 1, 2013 (6 KB)
  3. 0.1.2 - August 1, 2013 (5.5 KB)
  4. 0.1.1 - July 5, 2013 (5.5 KB)
  5. 0.1.0 - May 20, 2013 (6 KB)

Runtime Dependencies: